nynw.net
当前位置:首页 >> voxElmAp 1.9.4 ForgE >>

voxElmAp 1.9.4 ForgE

用1.7.10吧,好像1.8还不能共存。你这个问题我昨天遇到了,forge先装,然后去Liteloader官网去下Jar文件,从Jar文件里解压出liteloader-x.x.x.jar文件(用Winrar等解压缩文件),再把刚刚解压出来的文件放在mods文件夹,再把小地图mod和其他mod...

网站首页 | 网站地图
All rights reserved Powered by www.nynw.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com