nynw.net
当前位置:首页 >> mC1.8.9moD >>

mC1.8.9moD

mod有很多的,有的是互通的,有的不可以

他写的是其中有一个mod需要的forge版本是要11.15.1.1726【证明目前楼主的forge版本太低了】

如果是正版 百度forge 进入forge官网 找到对应版本的下载地址 下载 安装 然后在.minecraft文件夹下产生一个mods文件夹 把下载的mod放进去即可 如果是盗版 百度我的世界1.8.9简单整合包下载就好了

百度一下我的世界中文输入mod,下载下来放到你客户端的mod文件夹中,如果是服务器,就放在服务器的mod文件夹中

首先下载modloader,这个可以为你解决大部分的mod冲突问题 其次,看好你的minecraft版本,去下载对应版本的mod 大部分的mod安装过程如下,有小部分mod可能安装方法比较特别,但是下载的地方都会有说明: 解压mod文件,出来好多class文件,把他们...

盗版的话,这是应当的,正版的话,可能是帐号,延迟,JAVA未安装,mod冲突等等问题

请您下载多玩我的世界游戏盒子,里面mod非常齐全,请在盒子里搜索 龙坐骑,下载,就可以孵化龙蛋了!😃😃采纳吧!!祝您玩的开心(∩_∩)(∩_∩)(∩_∩)。

是说一闪一闪的么,有时候材质还会错误。这种情况一般就是你的配置过低,或者配置足够但是分配的物理内存不够,如果上面两个都没有问题,请把你的视频设置里面的各项关掉(那些图形质量啥的关不掉那种就选择流畅 反正让游戏变得快了就不会出问题...

Forge崩溃了,有可能是内存不足或者Mod版本不符,如果Forge太旧也会这样

现在貌似就只有v1.8.1的 百度 我的世界mod安装工具forge v1.81 西西 应该 能用

网站首页 | 网站地图
All rights reserved Powered by www.nynw.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com